MAMP PRO für Mac OSX 10.4.11

Hier können Sie allgemeine Fragen zum Thema MAMP stellen.

Moderators: severin, Dirk Einecke

Post Reply
manka
Posts: 1
Joined: Sun 13. Oct 2013, 09:18

MAMP PRO für Mac OSX 10.4.11

Post by manka » Sun 13. Oct 2013, 09:30

Guten Morgen,

habe gerade widersprüchliche Informationen bezüglich der Systemvoraussetzungen vor mir. In der Dokumentation steht als Mindestvoraussetzung 10.4, auf der Shoppage 10.6.6. Welche Info stimmt?

Ich würde gerne die Pro-Version auf einem 10.4 System nutzen.

Grüsse
manka

Post Reply

Who is online

Users browsing this forum: Google [Bot] and 1 guest