I need to add PHP5.3.27 to my mamp, how?

You can ask general questions about MAMP here.

Moderator: severin

Post Reply
User avatar
Chacapamac
Posts: 2
Joined: Fri 5. Dec 2008, 13:54
Location: Canada
Contact:

I need to add PHP5.3.27 to my mamp, how?

Post by Chacapamac » Tue 3. Dec 2013, 15:09

I need to test with that particular version of PHP 5.3.27 or 5.3.5

I have Mamp Pro 2.1.1 with —> 5.2.17 — 5.3.14 — 5.4.4

I didn't see any tutorial how to do that?

Post Reply

Who is online

Users browsing this forum: Yahoo [Bot] and 2 guests